Update deb-based packages


$ sudo apt-get update
$ sudo apt-get upgrade